aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml5
1 files changed, 3 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index ab7030a..71a7688 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -24,7 +24,7 @@ default-features = false
flate2 = "1.0.17"
[features]
-default = [ "std", "bench", "v1_15_2", "v1_16_3", "v1_17_0" ]
+default = [ "std", "bench", "v1_15_2", "v1_16_3", "v1_17_0", "v1_17_1" ]
std = [ "rand" ]
bench = []
@@ -32,4 +32,5 @@ gat = []
v1_15_2 = []
v1_16_3 = []
-v1_17_0 = [] \ No newline at end of file
+v1_17_0 = []
+v1_17_1 = []