aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 18922a0..b7d46ef 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -24,7 +24,7 @@ default-features = false
flate2 = "1.0.17"
[features]
-default = [ "std", "bench", "v1_15_2", "v1_16_3", "v1_17_0", "v1_17_1", "v1_19" ]
+default = [ "std", "bench", "v1_15_2", "v1_16_3", "v1_17_0", "v1_17_1", "v1_19", "v1_19_3" ]
std = [ "rand" ]
bench = []
@@ -35,3 +35,4 @@ v1_16_3 = []
v1_17_0 = []
v1_17_1 = []
v1_19 = []
+v1_19_3 = []